Forum GMT

Le forum des passionné(e)s de la Citroën Traction avant

Vous n'êtes pas identifié(e).

Annonce

Pour vous inscrire, cliquez sur "Inscription" dans le menu du forum. ATTENTION: Les adresses anonymes (gmail, yahoo, hotmail, laposte, ...) ne sont pas acceptées pour l'inscription, seules les adresses de fournisseurs (free, orange, wanado, ...) sont autorisées. Pensez à regarder dans votre dossier "spam" ou "indésirable", si vous ne voyez pas le mail de confirmation d'inscription.

#1 12-12-2017 22:58:47

Tedo44
Membre GMT

Carburateur 30 PAAI qui tousse...

Bonsoir,
je viens de récupérer mon carburateur du nettoyage ultrasons, propre comme un sou neuf. Un petit surfaçage de la semelle, évidemment un peu déformée, une pochette de joints neufs, un pointeau N°2 neuf, et hop, le voici tout remonté et reposé sur sa tubulure.
Un petit coup de levier sur la pompe et j'entends le glouglou de la cuve qui se remplit, puis plus rien, normal.
Avance plein retard, contact, un petit peu de starter, démarreur... et aussitôt le 6 cylindres se met à tourner avec enthousiasme. Génial.
J'attends quelques minutes et j'en profite pour régler le ralenti, un peu haut avec les vis de richesse ouvertes de base à 1,5 tour.
Sortie du garage... ça se gâte. A la moindre sollicitation de l'accélérateur, le moteur s'étouffe. Pour prendre des tours, seul un petit coup de starter permet d'élever le régime...
Petit tour de mise en chauffe, 3 km. Retour au garage.
Dépose du filtre à air et de la tubulure supérieure en alu.
En observant l'intérieur du carbu, les tubes d'injection de reprise ne débitent rien, malgré le changement de membrane de la pompe de reprise et l'action sur le levier..
Au remontage j'ai bien vérifié que les billes sont en place.
Quel faire ?
Par ailleurs, comment peut-on vérifier le niveau de carburant dans la cuve en état de fonctionnement?
si vous avez une idée... merci d'avance !


Thierry - Nantes - Une 11 bl 1949 qui va enfin reprendre du service : nouveau moteur et train avant tout refait, rejointe par un rêve de gosse : une 15H 1955
L'"écurie" est en Touraine.

Hors ligne

#2 13-12-2017 09:30:31

Christophe
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Bonjour Thierry

Pour le niveau de cuve, il est très difficile à contrôler, à moins d'avoir un couvercle de carbu "outillage" (comportant une lumière et un surfaçage autour de cette lumière, permettant la mesure à la jauge de profondeur. En clair, contrôle soigneusement l'état du pointeau, de la rondelle cuivre sous le pointeau, la lamelle et le flotteur. A partir de là, il faudra considérer que la hauteur de cuve est exploitable.

Pour l'étouffement : il semble que tes circuits de reprise soient en cause. Il faut vérifier qu'il n'y ait pas de gicleur ou d'injecteur bouché, ni de canal interne. Je crains que tu ne soies obligé de tout redémonter, et tout souffler abondamment. Il peut y avoir une crasse, décollée par les US, qui n'est pas sortie... Regarde également la propreté des trous de progression, autour du papillon en position "ralenti", même si l'absence d'injection aux injecteurs de reprise semble orienter le diagnostic.


Christophe
11BL 54 qui roule tous les jours, 11BL49 en restauration tongue
Nogent sur Seine (Aube) pour l'homme, la voiture aussi.

Hors ligne

#3 13-12-2017 09:32:16

Negotroc
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Question bête, le carbu est t'il bien monté ?, les vis bien serrées ?


Jean-Luc - Haut-Rhin (68)
Negotroc, la passion de l'origine !
Achat-vente pièces détachées pour Traction

Hors ligne

#4 13-12-2017 19:32:56

ONZAMALLE
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Concernant le niveau de cuve, à mon avis il y a peu de chances qu'il soit en cause. La pompe de reprise est alimentée par le point le plus bas.

Commence par démonter juste le couvercle supérieur du carbu. Ensuite, il te faut démonter la platine porte tubes injecteurs de reprise.

Une fois démontée, vérification obligatoire de:

1° Présence du joint papier entre le porte injecteurs et le corps de carburateur. A défaut, l'injection de la pompe de reprise se fait mal ou pas du tout.
2° Présence d'une bille/clapet anti-retour sous chaque tube injecteur. A défaut, la pompe réaspire l'essence du circuit d'injection au lieu de s'amorcer avec la cuve
3° Présence et bon état du gicleur porte clapet sur le corps de pompe
4° Tubes injecteurs non bouchés, bien entendu, et comportant bien les deux ajutages au bon calibre sous la platine
5° Faire fonctionner la pompe sans la platine porte injecteurs et voir si elle refoule bien


Une 15 sans pompe de reprise, c'est vrai que ça marche plutôt mal wink


http://rouler-en-traction-avant.blog4ever.com/
-------------------------------------------------------
Olivier
Une Traction n'a pas de cerveau, utilisez plutôt le vôtre.

Hors ligne

#5 13-12-2017 20:46:06

Denis34
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

ONZAMALLE a écrit :

Concernant le niveau de cuve, à mon avis il y a peu de chances qu'il soit en cause. La pompe de reprise est alimentée par le point le plus bas.

Commence par démonter juste le couvercle supérieur du carbu. Ensuite, il te faut démonter la platine porte tubes injecteurs de reprise.

Une fois démontée, vérification obligatoire de:

1° Présence du joint papier entre le porte injecteurs et le corps de carburateur. A défaut, l'injection de la pompe de reprise se fait mal ou pas du tout.
2° Présence d'une bille/clapet anti-retour sous chaque tube injecteur. A défaut, la pompe réaspire l'essence du circuit d'injection au lieu de s'amorcer avec la cuve
3° Présence et bon état du gicleur porte clapet sur le corps de pompe
4° Tubes injecteurs non bouchés, bien entendu, et comportant bien les deux ajutages au bon calibre sous la platine
5° Faire fonctionner la pompe sans la platine porte injecteurs et voir si elle refoule bien


Une 15 sans pompe de reprise, c'est vrai que ça marche plutôt mal wink

tongue    tongue lol lol

images_3.jpg
dieu-humoue1.jpg

Hors ligne

#6 13-12-2017 22:15:38

Tedo44
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Merci les gars pour les tuyaux et la méthode de vérif, c’est super (sans plomb)
Je m’y mets ce we et vous raconte si j’ai réussi à faire vibrer ce moteur si impressionnant !
Pour les billes, je suis sûr qu’elles sont bien en place. Concernant le joint de la platine des tubes injecteurs, il n’y en avait pas dans la pochette... et je n’en ai donc pas mis au remontage.... dans quoi me conseillez vous d’en découper un ?


Thierry - Nantes - Une 11 bl 1949 qui va enfin reprendre du service : nouveau moteur et train avant tout refait, rejointe par un rêve de gosse : une 15H 1955
L'"écurie" est en Touraine.

Hors ligne

#7 14-12-2017 07:54:39

Bellonze
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Il me semble que ce joint était découpé dans de la toile à membrane Effbé comme celle des pompes de reprise, mais il y en avait aussi en papier. Ceux qui ont récemment restauré leur carbu confirmeront ou corrigeront.
Surtout pas d'ajout de pâte au silicone, le silicone est incompatible avec le carburant.


Henri 7 ans de plus que sa BL de 56, partagé entre Montpellier et l'Aveyron
La même traction depuis 45 ans et d'autres maitresses à deux roues depuis à peu près la même époque.
http://faites-pour-rouler.over-blog.com

Hors ligne

#8 14-12-2017 10:08:52

Alaquinz
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Moi j'ai un joint papier.


Alain  70 ans  15/6 52 et c'est tout.......Essonne (91) Membre TU depuis 1978

Hors ligne

#9 28-12-2017 18:58:18

Tedo44
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Ca y est, j'ai enfin trouvé le temps de démonter à nouveau le carburateur... Ce sont les petits gicleurs vissés sous la platine porte tubes injecteurs qui étaient encrassés. Je ne les avais pas démontés pour le bain ultra sons.
J'ai découpé un joint ovale en papier pour la platine et la voiture a bien démarré.
C'est mieux qu'avant mais l'accélération reste très en deçà de que l'on pourrait attendre d'un si gros moteur...
L'accélération devient à nouveau acceptable dès que je mets en même temps un peu de starter. J'en conclus que le circuit de reprise n'est toujours pas au top...
Cela pourrait-il venir du clapet anti retour situé en dessous du carter de reprise ? Je l'ai soufflé et nettoyé et il semble fonctionner quand on le teste en soufflant dedans.
A 80 km/h ou vitesse stabilisée, il y a quelques ratés de temps à autre... Faut-il incriminer l'allumage ?


Thierry - Nantes - Une 11 bl 1949 qui va enfin reprendre du service : nouveau moteur et train avant tout refait, rejointe par un rêve de gosse : une 15H 1955
L'"écurie" est en Touraine.

Hors ligne

#10 28-12-2017 19:14:23

LR539
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

attention aussi au fond du plongeur dans le réservoir
Il est constitué de rondelles empilées,  et les saleté et autres gouttes d'eau de fond de cuve etc, font que parfois il n'y a pas assez d'essence qui arrive à la pompe


Michel, Toulouse, "avait une Rosengart LR539".
"Je ne suis pas un ancien de 77 ans... Je suis un jeune de 20 ans, avec 57 années d'expérience et j'ai abandonné l'idée d'être pris au sérieux"

Hors ligne

#11 28-12-2017 19:41:38

Alaquinz
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Sur la 15 (tout du moins sur la mienne) il n'y a pas ce type de plongeur a multi rondelles mais un filtre décanteur dans le coffre

00290.jpg


Alain  70 ans  15/6 52 et c'est tout.......Essonne (91) Membre TU depuis 1978

Hors ligne

#12 28-12-2017 20:17:14

LR539
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Dans ce cas, voir si tout est OK dans ce décanteur


Michel, Toulouse, "avait une Rosengart LR539".
"Je ne suis pas un ancien de 77 ans... Je suis un jeune de 20 ans, avec 57 années d'expérience et j'ai abandonné l'idée d'être pris au sérieux"

Hors ligne

#13 29-12-2017 07:51:59

Bellonze
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

L'effet de la pompe de reprise est assez bref, quelques secondes au plus, elle ne sert qu'à combler un trou, donc si tu as une impression de mollesse qui dure, ce n'est pas de ce côté qu'il faut chercher.
Le meilleur fonctionnement au starter prouve qu'il y a un déficit d'essence, la cause peut être interne au carbu ou externe (alimentation). 
Je reviens souvent à la même idée: si tu peux trouver un manomètre pour contrôler la pression d'essence en entrée carbu, ça permet rapidement de te guider dans ta recherche de panne.


Henri 7 ans de plus que sa BL de 56, partagé entre Montpellier et l'Aveyron
La même traction depuis 45 ans et d'autres maitresses à deux roues depuis à peu près la même époque.
http://faites-pour-rouler.over-blog.com

Hors ligne

#14 29-12-2017 09:30:39

ONZAMALLE
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

@ Alain et Michel: Les différences de plongeurs et réservoirs dont vous parlez concernent le passage de malle plate à malle bombée.


@ Thierry: Si tu dis que les ajutages sous les tubes d'injection de pompe étaient bouchés, c'est quand même que ton carbu contient des crasses "maousses" wink
Dans ce cas, il te faut vérifier les tubes d'émulsion. Facile: Démonter les ajutages au centre de chaque buse puis sortir les tubes et vérifier leur parfaite propreté ainsi que leur calibrage (chiffre 1 gravé sur le haut du tube).
Vérifie aussi, comme le dit bien Henri, la bonne arrivée d'essence.

Finis les investigations côté carburation avant d'attaquer l'allumage, sinon tu risques d'être perdu entre les deux.

A suivre ...


http://rouler-en-traction-avant.blog4ever.com/
-------------------------------------------------------
Olivier
Une Traction n'a pas de cerveau, utilisez plutôt le vôtre.

Hors ligne

#15 07-02-2018 09:13:30

Rvoune
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Bonjour, je relance ce poste pour mon carbu qui respire mal lui aussi, mais je pense pour d'autres raisons que vous allez me dire. La 15 tournait bien depuis qqs semaines, mais là tout d'un coup elle déconne. Elle démarre bien à froid, 2 coups de pompe à main pour bien remplir cuve et pompe, starter à 1/2 et le moteur se réveille de suite. Content mais pas longtemps, à chaud après 1/4H ne tient plus le ralenti, il s'accélère, puis se ralenti sous le régime ralenti justement, s'accélère à nouveau, fait cela qqs mns puis s'arrête. D'agir sur l'accélérateur le relance mais il fini par s'arrêter qd même : et là impossible de redémarrer, moteur noyé, ou pas ? J'ai repris plusieurs fois le réglage de la richesse, 1 tour puis 1,5; puis un peu +; puis un peu -, mais hélas jamais bon. Que dois-je faire (ou refaire) : calage ? angle de came ? bougies ou bobine (tout en Béru neuves mais la bobine est tiédasse qd tout s'éteint) ? J'y perds mes rudiments de mécaniques. A votre avis ? Merci  smile


2x15/6, 50 et 51
Isère

Hors ligne

#16 07-02-2018 10:07:38

Christophe
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Quel est l'âge de l'essence dans le réservoir ? J'ai ce phénomène avec de l'essence qui a un bon mois, voire plus. Quand je l'ai consommée et remplacée par de l'essence sortie de pompe, cela disparaît presque immédiatement.


Christophe
11BL 54 qui roule tous les jours, 11BL49 en restauration tongue
Nogent sur Seine (Aube) pour l'homme, la voiture aussi.

Hors ligne

#17 07-02-2018 10:23:09

LR539
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Avec de l'essence bien vieille (+ d'un an), j'ai été obligé de vidanger le réservoir et de jeter le vieux carburant. Je vous dis pas l'odeur !!!
Et -en plus- la déchèterie n'est pas contente quand on lui porte ça, elle accepte l'huile, mais rechigne pour l'essence


Michel, Toulouse, "avait une Rosengart LR539".
"Je ne suis pas un ancien de 77 ans... Je suis un jeune de 20 ans, avec 57 années d'expérience et j'ai abandonné l'idée d'être pris au sérieux"

Hors ligne

#18 08-02-2018 08:23:56

Rvoune
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Au maximum l'essence, en 98, est de l'automne dernier. La 15 fait plutôt du statique depuis sa fin de rénovation, elle a dû faire 50 kms de route à peine. Je remplis par 10-15 litres à la fois achetés le jour même. Mais dans le réservoir, il peut y avoir aussi un peu d'essence de l'été dernier, mélangée à de la + récente. Vous pensez que qqs décilitres anciens, même mélangés et brassés avec de la + récentes pourraient occasionner ce genre de symptômes ? Je sais qu'il existe une différence subtile entre les essences d'été et celles d'hiver (+ou- volatiles), le souci pourrait être là alors ? Vidange ou remplissage à ras bord ? Merci.


2x15/6, 50 et 51
Isère

Hors ligne

#19 08-02-2018 18:31:49

Christophe
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Pour moi, il n'y a qu'une seule bonne solution : rouler, régulièrement et beaucoup !

Vidange entre chaque sortie ou faible quantité résiduelle : risque de corrosion du réservoir
Plein à ras bord après chaque sortie : risque de perte forte de qualité sur un gros volume

sad  sad  sad


Christophe
11BL 54 qui roule tous les jours, 11BL49 en restauration tongue
Nogent sur Seine (Aube) pour l'homme, la voiture aussi.

Hors ligne

#20 08-02-2018 22:06:09

Rvoune
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Christophe a écrit :

Pour moi, il n'y a qu'une seule bonne solution : rouler, régulièrement et beaucoup !

Vidange entre chaque sortie ou faible quantité résiduelle : risque de corrosion du réservoir
Plein à ras bord après chaque sortie : risque de perte forte de qualité sur un gros volume

sad  sad  sad

Je veux bien faire comme tu dis, mais sans comprendre, car mon autre 15 ne m'a jamais fait ça... et pourtant, elle ne tourne jamais l'hiver. roll


2x15/6, 50 et 51
Isère

Hors ligne

#21 09-02-2018 07:08:35

La11du38
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Bonjour, je n'ai jamais eu moi non plus de soucis avec de l'essence restée longtemps dans le réservoir.  Par contre vous avez peut être une prise d'air à l'embase du carbu? Vous pouvez vérifier que le carbu gicle bien à l'accélération  en regardant dans les buses. C'est bien un double corps? Je crois que j'ai un moteur Panhard avec ce carburateur: ça doit pousser fort sur un bicylindre! cool
Pour l'accélération il n'y a peut être pas assez d'avance et le moteur s'étouffe. Et même avec les ultrasons on est pas à l'abri d'une grosse merdouille qui bouche un canal. hmm

PS: vous êtes d'où en Isère?  smile


Sven et la Traction 11 BL de septembre 49 de mes parents qui dort chez nous depuis 21 ans ! (soit plus que moi tongue )
2cv6 de 1986, Tracteur Énergic 518 de 1954, Panhard Dyna X en kit,  Peugeot BIMA de 1955 et plein d'autres vieux machins !

Hors ligne

#22 18-02-2018 19:18:04

Tedo44
Membre GMT

Re : Carburateur 30 PAAI qui tousse...

Petite sortie avec la 15 cet aprem... elle respire mieux ! Je lui ai remis son filtre à air bazooka avec des cartouches papier toutes neuves mecafiltre. Je l’ai bien laissée chauffer et cette fois ci ça va un peu mieux. Je suis tout de même obligé de pomper un peu pour accélérer mais ça reprend, alors qu’avant, rien ne se passait.
De retour au garage je me suis fait un petit essai de calage d’allumeur. D’un seul coup en mettant plus d’avance, le moteur s’est mis à mieux tourner... je vais investiguer de ce côté là une prochaine fois... ça avance !!!


Thierry - Nantes - Une 11 bl 1949 qui va enfin reprendre du service : nouveau moteur et train avant tout refait, rejointe par un rêve de gosse : une 15H 1955
L'"écurie" est en Touraine.

Hors ligne

Pied de page des forums

Propulsé par FluxBB